4L connection

Une section destinée à nous présenter votre collection personnelle

4L connection

Messagede Laurent252 » 28 Fév 2019, 18:22

Bonsoir,
Je m’apprêtais à mettre en expo. quelque une de mes 4L au 1-43, lorsque je suis tombé sur la R3 Vitesse !! aie !! ouille !!!

Image

Bien que je "rotationne" les pneus tous les 2ans et quelle soit pratiquement toute sa vie à l'abri; la voici bien mal en point...
avez vous une solution ? une nouvelle monte de pneus, et jantes s'impose, non ?
A vous lire.
Laurent25

Bientôt ma vitre en présentation,
Laurent252
 
Messages: 71
Membre ACMA: Non

Publicité

Re: 4L connection

Messagede Trafic95 » 28 Fév 2019, 18:41

Bizarre c'est la 1 ere fois que voit ce type de problème sur des roues
deja il faut enlever les pneus ensuite essayer de gratter avec les ongles histoire de voir si le blanc peu s'enlever assez facilement
Racing Sport Auto mon site
http://trf-creation-racing.webnode.fr/
Avatar de l’utilisateur
Trafic95
 
Messages: 4655
Age: 52
Localisation: 95
Nbr de miniatures: 1400

Re: 4L connection

Messagede Laurent252 » 28 Fév 2019, 18:45

Oui, il faut que je démonte ce WE, il semble que ce soit une réaction chimique.

Début de l'installation,

Image

Laurent,
Laurent252
 
Messages: 71
Membre ACMA: Non

Re: 4L connection

Messagede a5 » 28 Fév 2019, 20:55

Comme le dit Trafic, je démonterais les pneus, en dévissant le châssis, puis en ôtant les roues avec leurs axes de manière à pousser les pneus vers l' intérieur au lieu d' essayer de les sortir par l' extérieur sans démontage, au risque d' endommager les roues. Une fois les pneus démontés, peut-être que pour redonner une forme circulaire aux roues un simple ponçage suffira.
C' est en tous cas la première fois que je vois cela sur une Vitesse.
Avatar de l’utilisateur
a5
Mazoutophile
 
Messages: 8398
Age: 58
Localisation: Rupt sur Moselle
Membre ACMA: Oui

Re: 4L connection

Messagede Trafic95 » 28 Fév 2019, 21:02

C'est une réaction entre le plastique et la matière des pneus
mais je doute que en grattant cela s’enlève le mieux ce serait de les nettoyées avec de l'alcool a 90
ensuite repeindre les roues
souvenez les anciennes Solido ou les roues fondaient comme du beurre
Racing Sport Auto mon site
http://trf-creation-racing.webnode.fr/
Avatar de l’utilisateur
Trafic95
 
Messages: 4655
Age: 52
Localisation: 95
Nbr de miniatures: 1400

Re: 4L connection

Messagede facelvega » 28 Fév 2019, 22:00

Bizarre comme réaction,surtout sur une Vitesse.On dirait que la jante fond sur le pneu.
Avant tout,démonte le chassis et voir si le phénomène est le même de l'autre côté de la jante.
Si l'intérieur de la jante est nickel,tu as assez de place pour pousser le pneu du côté du chassis,ensuite selon les dégâts,tu peux rattraper l'arrondi de la jante avec une lime douce puis avec une lime à ongle en finition.surtout ne pas gratter avec l'ongle,tu risque de casser la jante.
Bien prendre soin de protéger les pneus avec un scotch épais ou armé.

Je viens de regarder une 4L Vitesse de ma collection et rien à signaler.

Tiens nous au courant des travaux.
facelvega
 
Messages: 1996
Nbr de miniatures: 400

Re: 4L connection

Messagede facelvega » 28 Fév 2019, 22:03

Trafic95 a écrit:C'est une réaction entre le plastique et la matière des pneus
mais je doute que en grattant cela s’enlève le mieux ce serait de les nettoyées avec de l'alcool a 90
ensuite repeindre les roues
souvenez les anciennes Solido ou les roues fondaient comme du beurre


Norev,non ?
facelvega
 
Messages: 1996
Nbr de miniatures: 400

Re: 4L connection

Messagede a5 » 01 Mar 2019, 08:58

Sur les Solido, il y avait la Gam 1 ou les modèles, quelque soit la voiture reproduite, recevaient les même roues. Ces roues parfois vieillissaient mal et devenaient tout boursouflées .
Une vraie cata.
Avatar de l’utilisateur
a5
Mazoutophile
 
Messages: 8398
Age: 58
Localisation: Rupt sur Moselle
Membre ACMA: Oui

Re: 4L connection

Messagede facelvega » 01 Mar 2019, 12:21

a5 a écrit:Sur les Solido, il y avait la Gam 1 ou les modèles, quelque soit la voiture reproduite, recevaient les même roues. Ces roues parfois vieillissaient mal et devenaient tout boursouflées .
Une vraie cata.


Oui,tu as raison les fameuses GAM 1,perso,ce n'est pas ma période Solido,j'étais plutôt sur les modèles antérieurs.
Dernière édition par facelvega le 01 Mar 2019, 12:50, édité 2 fois.
facelvega
 
Messages: 1996
Nbr de miniatures: 400

Re: 4L connection

Messagede LHF » 01 Mar 2019, 12:47

a5 a écrit:Sur les Solido, il y avait la Gam 1 ou les modèles, quelque soit la voiture reproduite, recevaient les même roues. Ces roues parfois vieillissaient mal et devenaient tout boursouflées .
Une vraie cata.


Années 70 : les 104, R5, Golf, R12 break... ont connu ce phénomène...
Pour 2019: Des "phase 2" pour Twingo, Zoé, Espace et Talisman (?). La Clio V à Genève et le Captur II en fin d'année (Francfort ?)...
Avatar de l’utilisateur
LHF
Faux Taliban
 
Messages: 7350
Age: 61
Localisation: Chateaufort
Membre ACMA: Oui
Nbr de miniatures: 2397

Re: 4L connection

Messagede facelvega » 01 Mar 2019, 12:52

Je suis passé au travers de ce phénomène ! [img]images/icones/icon10.gif[/img]
Dernière édition par facelvega le 01 Mar 2019, 12:52, édité 1 fois.
facelvega
 
Messages: 1996
Nbr de miniatures: 400

Re: 4L connection

Messagede a5 » 01 Mar 2019, 14:33

LHF a écrit:
a5 a écrit:Sur les Solido, il y avait la Gam 1 ou les modèles, quelque soit la voiture reproduite, recevaient les même roues. Ces roues parfois vieillissaient mal et devenaient tout boursouflées .
Une vraie cata.


Années 70 : les 104, R5, Golf, R12 break... ont connu ce phénomène...


C' est cela, j' ai une R12 break dont les roues ressemblent à tout sauf à des roues. :lol:
Avatar de l’utilisateur
a5
Mazoutophile
 
Messages: 8398
Age: 58
Localisation: Rupt sur Moselle
Membre ACMA: Oui

Re: 4L connection

Messagede Laurent252 » 04 Mar 2019, 09:17

Merci les gars,
! Ouf, plus de peur que de mal, c'est la peinture des jantes qui à migré sur les pneus... j'ai réussi à la retirer doucement avec de l'alcool.
Les pneus sont intactes, et les jantes, manque un peu de peinture, mais ça ne se voit pas...

Image

Image

J’espère ne pas retrouver d'autre pb. sur la suite de mon exploration de ma collection...
Laurent25
Laurent252
 
Messages: 71
Membre ACMA: Non

Re: 4L connection

Messagede jercam » 04 Mar 2019, 09:25

[img]smile/thumb.gif[/img] bien joué
Les gros Renault [img]PtiteVoiture.gif[/img] - roule en R2087 de 1957
Avatar de l’utilisateur
jercam
Chef des gros
 
Messages: 16345
Localisation: Dans le midi !
Membre ACMA: Oui
Nbr de miniatures: 1026
  • Voir la position géographique du membre

Re: 4L connection

Messagede gérard » 04 Mar 2019, 12:49

Cela aurait été dommage de perdre un ancien modèle Vitesse
Ils deviennent rares
Avatar de l’utilisateur
gérard
 
Messages: 1106
Age: 66
Localisation: ESSIGNY LE GRAND 02
Membre ACMA: Oui
Nbr de miniatures: 2920

Suivante

Retourner vers Votre collection

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité